Faça o seu comentário

:

:







Comentários

Guilherme Henrique em 27 de janeiro de 2011 às 05:12:03»
Cara o meu começo esta semana... eu trabalho a noite Em Suporte de T.I estou enviando o comentario pelo notebook... no meu casa no computador da empresa eu entro no site normal so que na hora de clica em alguma aba ou abri uma nova página ela não carrega o post que você faz e se eu força a entrada ela fica meia travada.... eu ja desintalei o IE antes de instala liberei todas as opiçoes no regedit e mesmo assim continua do mesmo jeito.
avatar
Pablo em 27 de janeiro de 2011 às 01:18:30»
Aqui normal... como sempre.
avatar
Ester em 26 de janeiro de 2011 às 19:26:58»
acontece comigo a mesma coisa que acontece com o moon
avatar
daniel19vasco em 26 de janeiro de 2011 às 17:35:47»
comigo, só q quando reinicio o modem, tenho q logar no mdig, sendo q em outros sites, não necessito...
mas ta sussegado...
avatar
Redação em 26 de janeiro de 2011 às 16:27:53»
Lucy e Sergipano, limpem os cookies de seu PC e façam login novamente.
FF - Ferramentas, Opções, Privacidade, Exibir Cookies, Excluir tudo
IE - Ferramentas, Opções da Internet, Geral, Excluir, Excluir cookies

Se isso não resolver, o seu navegador está configurado para não aceitar cookies ou o MDig está bloqueado. Verifiquem então as configurações de privacidade.

leitora arrependida seu navegador está programado para não aceitar Javascript, verifique as configurações avançadas.

Outros problemas indicados foram resolvidos. aguardo mais dicas.

Abraços Fraternos
avatar
Sergipano em 26 de janeiro de 2011 às 15:40:40»
Meu problema é o mesmo da Lucy... tanto é que to comentando sem logar!!!!
avatar
leitora arrependida em 26 de janeiro de 2011 às 15:04:38»
eu tenho uma reclamacão: por que sempre que eu vou caucular o dia da minha morte nunca mostra os resultados eek rolleyes
avatar
Mih em 26 de janeiro de 2011 às 14:29:09»
Ainda não comecei a "mexer" no site pra detectar algum brema,por enquanto ta funfando beleza!! cool
avatar
Luiz Fernando Galiza em 26 de janeiro de 2011 às 14:21:00»
"luisaocsarroba.mdig.com.br"??? E todo mundo axando que o "s" era de "Silva"......
lol lol lol lol lol lol lol lol
avatar
Edu em 26 de janeiro de 2011 às 12:55:18»
nenhum problema ate agora cool
avatar
therock em 26 de janeiro de 2011 às 12:22:48»
Nao tenho nenhum problema
avatar
Deeh em 26 de janeiro de 2011 às 12:17:58»
Os únicos problemas que detectei foram os citados pelo Moon e pelo wendezao.

Quando quero ver o post antigo de algum usuário, eu tenho que copiar o link e abrir em outra página adicionando um "p", já que o site está redirecionando como "htp".

E o cantinho só aparece na página principal.
avatar
Lucy em 26 de janeiro de 2011 às 12:17:10»
eu to com pobrema nao consigo comentar é assim eu exprico:
eu faço o loguimmmmmm da eu escrevo meu criativo comentariooo ai eu crico pra enviar mas da erro e volta como se eu nao tivesse logada
eu faço todo o processo umas dezzzzzzzzzzzzzzzzzzz vezesssssssss para conseguir affff redface
avatar
wendelzao em 26 de janeiro de 2011 às 12:06:11»
Aqui ta normal, fora que quando eu clico na página do cantinho não aparece nada no meio da página só os gadgets do lado, tirando isso tudo normal
avatar
FelipeTonis em 26 de janeiro de 2011 às 12:02:34»
Second,De vez inquando aparece Erro404-Essa pagina MDig nao existe!
avatar
Moonwalker em 26 de janeiro de 2011 às 11:44:30»
cool cool cool
Nada por aqui... Mas por exemplo, quando clico num usuário no Amigos para ver seus últimos posts, os links não funcionam, porque o site está puxando de forma incorreta.